Opened 10 years ago

Closed 10 years ago

#1129 closed enhancement (fixed)

Connection timeout errors SVN3670

Reported by: FilipeAmadeuO Owned by:
Priority: minor Component: Protocol - CCCam
Severity: low Keywords:
Cc: Sensitive: no

Description

Revision

3670

Issue Description

Connection timeout erros and does not connect

When the issue occurs

Always

How the issue is reproducable

Always

Sugestion:
Is there any way to make the reconnection automaticaly ? Because sometimes i loose connection for cccam servers for 2 seconds and it does not reconnect automaticaly. Only when zapping

Attachments (1)

oscam.zip (2.4 KB ) - added by FilipeAmadeuO 10 years ago.

Download all attachments as: .zip

Change History (3)

by FilipeAmadeuO, 10 years ago

Attachment: oscam.zip added

comment:1 by Admin, 10 years ago

Component: Please fill inProtocol - CCCam
Priority: Please fill inminor
Severity: Please fill inlow
Type: defectenhancement

comment:2 by Deas, 10 years ago

Resolution: fixed
Status: newclosed

have not heard anything about such a issue in the last weeks in the board => closed...

Note: See TracTickets for help on using tickets.