Opened 10 years ago

Closed 10 years ago

#1233 closed defect (fixed)

Unhandled pipe message

Reported by: mak327 Owned by:
Priority: Please fill in Component: General
Severity: Please fill in Keywords:
Cc: Sensitive: no

Description

Revision

r3842

Issue Description

CCcam connects twice (DBOX2 and DM500)
Lots of errors freezing with other customers. (unhandled pipe message)

When the issue occurs

If the number of customers is greater than 10 or 11.

How the issue is reproducable

Errors occur CCcam and Newcamd

Attachments (1)

errors.txt (32.5 KB ) - added by mak327 10 years ago.

Download all attachments as: .zip

Change History (2)

by mak327, 10 years ago

Attachment: errors.txt added

comment:1 by Deas, 10 years ago

Resolution: fixed
Status: newclosed

please test with latest version - cccam module is constantly under development...

Note: See TracTickets for help on using tickets.