Opened 10 years ago

Closed 10 years ago

#1262 closed defect (fixed)

Message Too Big... issue

Reported by: krow Owned by:
Priority: minor Component: Protocol - CCCam
Severity: low Keywords:
Cc: Sensitive: no

Description

Revision

svn3919

Issue Description

have some users giving MESSAGE TOO BIG issue

When the issue occurs

always since start of oscam

How the issue is reproducable

always

2010/11/18 9:30:40 A8D0A2A0 c cccam(s) user: message too big (size=2815)
2010/11/18 9:30:40 A8D0A2A0 c cccam(s) user: client '' (0000000000000000) running v ()
2010/11/18 9:30:40 A8D0A2A0 c cccam(s) user: version: 2.1.3, build: 3165 nodeid: 0000000000000000

Change History (3)

comment:1 by FilipeAmadeuO, 10 years ago

Normaly when i have that message is because the password is wrong.
You detect the server version but does not connect.
Recheck the password

comment:2 by Admin, 10 years ago

Component: Please fill inProtocol - CCCam
Priority: Please fill inminor
Severity: Please fill inlow

comment:3 by Deas, 10 years ago

Resolution: fixed
Status: newclosed

no update => closed

Note: See TracTickets for help on using tickets.