Opened 10 years ago

Closed 10 years ago

#1276 closed defect (invalid)

OScam loses Card on Mgcamd Connection

Reported by: s3PP3L Owned by:
Priority: major Component: Reader
Severity: Please fill in Keywords:
Cc: Sensitive: no

Description

Revision

#3926

Issue Description

<Please fill in>

When the issue occurs

When I'm trying to tunnel a Sky V13 Card via Mgcamd to CCcam the reader gets away.

How the issue is reproducable

Connect a CCcam via Mgcamd to OScam with a Sky V13 in Reader. And then wait for Error

Attachments (1)

oscam_error.log (1.9 KB ) - added by s3PP3L 10 years ago.
Errorlog

Download all attachments as: .zip

Change History (2)

by s3PP3L, 10 years ago

Attachment: oscam_error.log added

Errorlog

comment:1 by Deas, 10 years ago

Resolution: invalid
Status: newclosed

plese use forum to discuss your problem. looks more like a hardware problem...

Note: See TracTickets for help on using tickets.