Opened 12 years ago

Closed 12 years ago

#145 closed defect (fixed)

Reject User

Reported by: terrajoe Owned by:
Priority: major Component:
Severity: medium Keywords:
Cc: Sensitive: no

Description

ich hab mit der letzten Version folgende Meldung im Log:

DM800 (1722&000000/0081/93:058A): rejected user ident (1 ms)

Change History (5)

comment:1 by terrajoe, 12 years ago

auch mit den folgenden Version das gleiche Problem. ich kann mich mit den angelegten user nicht mehr anmelden bzw. die anmeldung wird zurückgewiesen.

comment:2 by cogsi, 12 years ago

Were you trying out the cccam protocol?

comment:3 by terrajoe, 12 years ago

no, i used newcamd-protokoll

in reply to:  3 comment:4 by terrajoe, 12 years ago

Replying to terrajoe:

no, i used newcamd-protokoll

but the problem is does the card not support sky d02

comment:5 by terrajoe, 12 years ago

Resolution: fixed
Status: newclosed

das Problem ist gelöst

Note: See TracTickets for help on using tickets.