Opened 12 years ago

Closed 12 years ago

Last modified 12 years ago

#148 closed defect (duplicate)

build 721 working good and stable with nagra3 caid=1802, timmings between 320-340.. getting good. thank you so much.

Reported by: hfmls Owned by:
Priority: major Component:
Severity: medium Keywords:
Cc: Sensitive: no

Description


Change History (6)

comment:1 by hfmls, 12 years ago

Summary: build 721 working good and stable with nagra3 caid=1802, timmings between 320-240.. getting good. thank you so much.build 721 working good and stable with nagra3 caid=1802, timmings between 320-340.. getting good. thank you so much.

i ment 320-340

comment:2 by FilipeAmadeuO, 12 years ago

Nagra 3 Caid 1802 ZonTvcabo not yet 100% fully funcional.
No DT08 calculation on mycard so the card does not init correctly.

comment:3 by hfmls, 12 years ago

yes zontvcabo. 1802.

in my card it works ok.

allways found ecm. and good timmings. i use bk and rsa.

comment:4 by Zoidbergus, 12 years ago

hi hfmls,
im searching for bk and rsa... how did you get them?
please help
ICQ: 103122815
or wookyz@…

comment:5 by nightmann, 12 years ago

Resolution: duplicate
Status: newclosed

Thanks for response.
This is a duplicate of: http://www.streamboard.tv:8001/ticket/139

comment:6 by jams01, 12 years ago

build 721 dont work with rom142 tvcabo on dm7020 and dm800

Note: See TracTickets for help on using tickets.