Opened 12 years ago

Closed 12 years ago

#1507 closed defect (invalid)

dvbapi - seca 3311 channels HD do not work (like fake CW)

Reported by: littlejoe Owned by:
Priority: blocker Component: DVBApi
Severity: high Keywords:
Cc: _network Sensitive: no

Description

Revision

4488 (from 4483 and up)

Issue Description

starting from 4483, dvbapi do not decode SECA HD 3311 channels anymore.

When the issue occurs

always

How the issue is reproducable

Put "P: 0100:003311" in first line of your oscam.dvbapi file and zap to 13ème rue HD 19E for example. With revision 4480 it is ok and with 4483 and up it is not (like if fake CW comming)

Change History (3)

comment:1 by pooyair, 12 years ago

hi
upload log (run oscam -d255 and also -d128)

Last edited 12 years ago by pooyair (previous) (diff)

comment:2 by Deas, 12 years ago

no update, no log => closed...

comment:3 by pooyair, 12 years ago

Resolution: invalid
Status: newclosed
Note: See TracTickets for help on using tickets.