Opened 11 years ago

Closed 11 years ago

#2402 closed defect (invalid)

rev 6399

Reported by: nm1 Owned by:
Priority: critical Component: Protocol - CCCam
Severity: high Keywords:
Cc: Sensitive: no

Description

Revision

6399

Issue Description

multiplication cards

When the issue occurs

in rev. 6399

How the issue is reproducable

source code

cc->num_hop1 = 0;

1999 cc->num_hop2 = 0;
2000
cc->num_hopx = 0;
2001 cc->num_reshare0 = 0;
2002
cc->num_reshare1 = 0;
2003 cc->num_reshare2 = 0;
2004
cc->num_resharex = 0;
2005 cs_writeunlock(&cc->cards_busy);

look on a revision 6343

Change History (1)

comment:1 by Admin, 11 years ago

Resolution: invalid
Status: newclosed

Your issue was solved 12 minutes before you opened your ticket...

Note: See TracTickets for help on using tickets.