Opened 10 years ago

Closed 10 years ago

#2816 closed defect (duplicate)

dvbapi broken

Reported by: cybero2912 Owned by:
Priority: critical Component: DVBApi
Severity: high Keywords:
Cc: Sensitive: no

Description

Revision

<7600>

Issue Description

<all caid's are ignored even they have P: entry in oscam.dvbapi>

When the issue occurs

<always>

How the issue is reproducable

<Please fill in>

<Don't forget to ATTACH (NOT post here as text) a log file of oscam in debug mode (start oscam with -d255) and to remove the brackets around the fields! Otherwise, your ticket will be closed as you seem to be unable to read.>

Change History (3)

comment:1 by StEVE^qSR, 10 years ago

Resolution: worksforme
Status: newclosed

comment:2 by cybero2912, 10 years ago

Resolution: worksforme
Status: closedreopened

comment:3 by Deas, 10 years ago

Resolution: duplicate
Status: reopenedclosed

i close this because r2817 has at least a log and not only a subject...

Note: See TracTickets for help on using tickets.