Opened 10 years ago

Closed 10 years ago

#2966 closed defect (invalid)

ERROR: 'internal' is unsupported reader protocol!

Reported by: ciberoscam Owned by:
Priority: critical Component: Reader
Severity: high Keywords:
Cc: Sensitive: no

Description

Revision

<7938>

Issue Description

<I got that error when i start oscam!>

When the issue occurs

<Starting>

How the issue is reproducable

<Starting>

There is nothing in the log file about this error, just outputs in linux console!

Change History (1)

comment:1 by Bit, 10 years ago

Resolution: invalid
Status: newclosed

Compile with internal reader support.

Note: See TracTickets for help on using tickets.