Opened 9 years ago

Closed 9 years ago

#3147 closed defect (invalid)

oscam-svn8262-i686-pc-linux problem with radegast

Reported by: chotky Owned by:
Priority: Please fill in Component: ! Please select...
Severity: Please fill in Keywords:
Cc: Sensitive: no

Description

Revision

<oscam-svn8262-i686>

Issue Description

<radegast problem disconect after few minutes>

When the issue occurs

<always from start server >

How the issue is reproducable

<Please fill in>

<Don't forget to ATTACH (NOT post here as text) a log file of oscam in debug mode (start oscam with -d255) and to remove the brackets around the fields! Otherwise, your ticket will be closed as you seem to be unable to read.>

Change History (2)

comment:1 by chotky, 9 years ago

problem is with provider 003311 003315 seca , nano E0

comment:2 by Bit, 9 years ago

Resolution: invalid
Status: newclosed
Note: See TracTickets for help on using tickets.