Opened 11 years ago

Closed 11 years ago

#3190 closed defect (wontfix)

EMM's not updating in Irdeto-2 card

Reported by: tayab Owned by:
Priority: major Component: Card support
Severity: high Keywords:
Cc: Sensitive: no

Description

Revision

<Please fill in>

Issue Description

<Card is working in original box but when we add it in dream box with proper Cam keys and Cam Data it intilize the card but EMM's signature is not updated properly>

When the issue occurs

<Showing Two errors in log (irdeto_do_cmd [2] 90 00) and irdeto_do_cmd [2] 33 00)>

How the issue is reproducable

<Please fill in>

<Attaching log file for the details>

Attachments (1)

oscam.log (7.6 KB ) - added by tayab 11 years ago.

Download all attachments as: .zip

Change History (3)

by tayab, 11 years ago

Attachment: oscam.log added

comment:1 by Bruty, 11 years ago

EMMs are working OK.At 0649 is other problem

comment:2 by Bruty, 11 years ago

Resolution: wontfix
Status: newclosed

works

Note: See TracTickets for help on using tickets.