Opened 9 years ago

Closed 9 years ago

#3203 closed defect (invalid)

Error activating nagra 1810

Reported by: hadesv Owned by:
Priority: Please fill in Component: ! Please select...
Severity: Please fill in Keywords:
Cc: Sensitive: no

Description

Revision

OSCAM 1.20-unstable_svn build r8451

Issue Description

2013/03/02 09:34:52 8BD14F0 r Found reader with serial HDplus at 004:002
2013/03/02 09:34:52 8BD14F0 r Found smartreader device Serial:HDplus
2013/03/02 09:34:52 8BD14F0 r dplus [smartreader] Reader initialized (device=Serial:HDplus, detect=cd, mhz=480, cardmhz=368)
2013/03/02 09:34:53 8BD14F0 r dplus [smartreader] card detected
2013/03/02 09:34:59 8BD14F0 r dplus [smartreader] Error activating card.

When the issue occurs

When upgrading

How the issue is reproducable

<Please fill in>

<Don't forget to ATTACH (NOT post here as text) a log file of oscam in debug mode (start oscam with -d255) and to remove the brackets around the fields! Otherwise, your ticket will be closed as you seem to be unable to read.>

Change History (1)

comment:1 by Bit, 9 years ago

Resolution: invalid
Status: newclosed

Please find out at which revision your problem starts. Your log has the wrong debug level, and your configs and informations are missing. Until then, i'll close this ticket. Discuss problems in the forum. Please reopen tis ticket when you've found out at which revision your problem starts.

Note: See TracTickets for help on using tickets.