Opened 9 years ago

Closed 9 years ago

#3339 closed defect (invalid)

camd35 broken in 8667

Reported by: ezflashback Owned by:
Priority: Please fill in Component: ! Please select...
Severity: Please fill in Keywords:
Cc: Sensitive: no

Description

Revision

8667

Issue Description

reader can't connect - only tested in cacheex = 3

When the issue occurs

all the time

How the issue is reproducable

try to connect to a camd35 user...

<Don't forget to ATTACH (NOT post here as text) a log file of oscam in debug mode (start oscam with -d255) and to remove the brackets around the fields! Otherwise, your ticket will be closed as you seem to be unable to read.>

Change History (1)

comment:1 by ezflashback, 9 years ago

Resolution: invalid
Status: newclosed

possible server error ...

went down to rev 8572 before reboot - compiled 8667 and started it and all readers connect like they should

Note: See TracTickets for help on using tickets.