Opened 9 years ago

Closed 9 years ago

#3340 closed defect (invalid)

smartreader not include in 8668 rev

Reported by: milano Owned by:
Priority: critical Component: Reader
Severity: Please fill in Keywords:
Cc: Sensitive: no

Description

Revision

<8668>

Issue Description

<smartreader not include>

When the issue occurs

<>

How the issue is reproducable

<>

<Don't forget to ATTACH (NOT post here as text) a log file of oscam in debug mode (start oscam with -d255) and to remove the brackets around the fields! Otherwise, your ticket will be closed as you seem to be unable to read.>

Change History (1)

comment:1 by Bit, 9 years ago

Resolution: invalid
Status: newclosed

WTF?

Note: See TracTickets for help on using tickets.