Opened 9 years ago

Closed 9 years ago

#3344 closed defect (invalid)

caid 1863 nagravision canalsat suisse

Reported by: frogz61 Owned by:
Priority: Please fill in Component: ! Please select...
Severity: Please fill in Keywords:
Cc: Sensitive: no

Description

Revision

<Please fill in>

Issue Description

<Please fill in>

When the issue occurs

<Please fill in>

How the issue is reproducable

<Please fill in>

<Don't forget to ATTACH (NOT post here as text) a log file of oscam in debug mode (start oscam with -d255) and to remove the brackets around the fields! Otherwise, your ticket will be closed as you seem to be unable to read.>

Change History (1)

comment:1 by Admin, 9 years ago

Resolution: invalid
Status: newclosed

Sorry but can you read? Do you now why we write "Please fill in"? If not, then don't open tickets!

Note: See TracTickets for help on using tickets.