Opened 6 years ago

Closed 6 years ago

#4529 closed defect (fixed)

Time On Channel of user

Reported by: hadesv Owned by:
Priority: Please fill in Component: ! Please select...
Severity: Please fill in Keywords:
Cc: Sensitive: no

Description

Revision

11289

Issue Description

The counter is restarted and the user does not enter sleep mode

When the issue occurs

<Please fill in>

How the issue is reproducable

<Please fill in>

<Don't forget to ATTACH (NOT post here as text) a log file of oscam in debug mode (start oscam with -d255) and to remove the brackets around the fields! Otherwise, your ticket will be closed as you seem to be unable to read.>

Change History (2)

comment:1 by javi, 6 years ago

on hispasat 30W caid 1810 work ok, cw change every 10sec, but on astra19 caid 1810 cw change every 15sec, see the client go to idle using last CW for more time 15sec and counter on channel and sleep time remaining restart.

comment:2 by hadesv, 6 years ago

Resolution: fixed
Status: newclosed
Note: See TracTickets for help on using tickets.